libc6-dev : Breaks: libgcc-9-dev报错解决

安装软件报错:

libc6-dev : Breaks: libgcc-9-dev (< 9.3.0-5~)

解决:

sudo apt install gcc-9-base

开发学习 2020-10-31 22:17:52 通过 网页 浏览(200)

共有0条评论!

发表评论

更换一道题!